Перейти к содержимому
Yealink· SIP-T33PSIP-T33P

Yealink SIP-T33P

Yealink SIP-T33P — удобный IP-телефон начального уровня с 4 SIP-аккаунтами, цветным экраном и высокой производительностью, оснащенный 4 программируемыми кнопками. Телефон поддерживает 5-стороннюю аудиоконференцию. Благодаря элегантному дизайну и большому цветному дисплею (320x240) с подсветкой, SIP-T33P обеспечивает комфорт и понятное визуальное представление информации для пользователей. Новый мощный процессор позволяет значительно повысить эффективность работы. Дополнительные опции: два сетевых порта 10/100 Мбит со встроенным PoE, поддержка EHS35 для подключения беспроводной гарнитуры Yealink, регулируемая настольная подставка. Высококачественный и экономичный классический IP-телефон SIP-T33P максимизирует производительность и эффективность бизнес-процессов как в небольших, так и в больших офисных средах. Yealink SIP-T33P отличается от модели Yealink T33G отсутствием гигабитного порта.

 

 

Высокая производительность, больше возможностей

 

 

Наличие мощного процессора наделяет IP-телефоны Yealink серии T3 широкими вычислительными возможностями и предоставляет возможность использования усовершенствованных функций, а также обеспечивает более высокую производительность в офисе, расширяя спектр услуг для различных потребностей бизнеса.

 

 

Качество аудио HD, эффективные коммуникации

 

 

Серия Yealink T3 обеспечивает бесперебойную связь, используя передовую технологию Smart Noise Filtering, которая предоставляет превосходное качество звука без посторонних шумов.

 

 

Классический дизайн и практичность

 

 

Серия T3 унаследовала концепцию дизайна старшего семейства IP-телефонов Yealink. Современный дизайн и эргономичные комплектующие облегчают работу пользователей.

 

 

Принцип "все-в-одном" для удобного управления

 

 

Поддержка платформы управления устройствами YDMP, а также унифицированная прошивка упрощают развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание.

 

 

Гарантия 18 месяцев!

 

 

 

 

*Производитель оставляет за собой право вносить изменения в конструкцию, дизайн и оборудование продукта без предварительного уведомления. Точные характеристики уточняйте у своего менеджера.

Публичная РРЦ
7 318 ₽
НДС 22%·наличие уточняется
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Функции телефона

4 SIP-аккаунта

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

5-сторонняя конференция

Выбор мелодии/загрузка/удаление

Вызов по IP-адресу

Настройка времени: автоматически или вручную

Правила набора, поддержка BLF

XML-браузер, Action URL/URI

Встроенные скриншоты

RTCP-XR, VQ-RTCPXR

Экран и индикаторы

Графический 2.4" цветной LCD-экран с разрешением 320 х 240

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Поддержка нескольких языков

Caller ID с именем и номером

Энергосбережение

Функциональные кнопки

Клавиатура с русскими и английскими буквами

6 навигационных клавиш

До 12 программируемых кнопок на 4 страницах

Клавиши регулировки громкости

5 функциональных клавиш: откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта

Кодеки и настройки голоса

Широкополосные кодеки: G.722

Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF

BLA

Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание

MWI, напоминание, запись разговора

Голосовая почта, парковка вызова, захват вызова

Управление

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Zero-sp-touch, TR069

Блокировка клавиатуры

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

NAT, STUN

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Получение IP: Статический/DHCP

HTTP/HTTPS-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)

Поддержка IEEE802.1X

Поддержка IPv6

LLDP/CDP/DHCP VLAN

Физические характеристики

Датчик Холла

Крепление к стене (для крепления используется комплектная подставка телефона)

Поддержка PoE 802.3af, class 1

2хRJ45 Ethernet-порта 10/100 Мбит/с

1хRJ9 для подключения трубки

1хRJ9 для подключения гарнитуры

Блок питания: Вход 100-240 В AC, Выход 5 В, 0.6 А

Потребление через блок питания: 2 – 3 Вт

Потребление через PoE : 3.5 - 5 Вт

Размеры (Ш*Г*В*Т): 212 х 186 х 146 х 42 мм

Рабочая влажность: 10~95%

Рабочая температура: -10~45 ˚C

Температура хранения: -30~70 ˚C

Yealink SIP-T33P (SIP-T33P) | КОМПЕТЕНЦИЯ