Перейти к содержимому
J&R· JRTNS-T1000JRTNS-T1000

J&R JRTNS-T1000

Система диспетчеризации от компании J&R имеет широкий набор функций: вызов по громкой связи в одно нажатие, 2-стороннюю связь, групповую связь, односторонний мониторинг, голосовое оповещение, зональное вещание, фоновую музыку, а также функции безопасности и др.

 

 

В зависимости от модификации сервера можно подключить определенное ограниченное количество абонентских устройств.

 

 

Система работает через подключение к терминалам и шлюзам, таким как устройства громкой связи, сетевые пожарные шлюзы, IP-камеры, SIP-шлюзы, SIP-телефоны и пр.

 

 

Решение подходит для применения в банках, школах, туристических зонах, шахтах, металлургии, нефтехимии, энергетике, портах, тюрьмах, военных частях, на контрольно-пропускных пунктах, автомагистралях, в железнодорожном транспорте, системах "Безопасный город", а также в интеллектуальных зданиях и других отраслях.

 

 

Гарантия — 36 месяцев.

Публичная РРЦ
2 092 540 ₽
НДС 22%·нет в наличии
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Особенности

Двусторонняя связь, видеовызовы, многопользовательский интерком.

Запись разговоров, поисковые группы, очередь вызовов.

Принудительное подключение и отключение, прослушивание окружения, мониторинг вызовов.

Расширенный интерком: точка-группа-все, поддержка усиления.

Трансляции: по триггеру, мгновенные, по расписанию, с приоритетами, режим multicast и unicast, режим голосового оповещения, музыкальные и текстовые объявления.

Видео: предпросмотр, связка с интеркомом, переключение потоков, раскладка 1 или 4, совместимость с оборудованием Hikvision и Dahua.

Запись: поддерживается запись аудио и видео на сервер.

Сигнализация и привязки: сигнализация, светозвуковые оповещения, обработка и запись тревожных оповещений, сценарии с привязкой к трансляции, SMS, дискретным входам и видео.

Электронная карта: слои, точки, статусы, операции прямо с карты, поддержка Google Maps.

Открытый API по HTTP для обмена данными и команд связи с внешними платформами.

Основные характеристики

Емкость: до 1000 зарегистрированных терминалов

Одновременные вызовы: до 500

Каналы записи: 8

Количество обращений к консоли: 1

Аудио и видео

Аудиокодеки: G.711, G.729, G.723, G.722

Видеокодеки: H264, H265

Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO

Сетевые характеристики

QoS

2 режима работы с сетью: статический и динамический IP (DHCP)

IGMP v2

Управление устройством

Функции управления: система, группы, учетные записи, права, горячие линии

Протоколы

SIP по стандарту RFC3261, маршрутизация: база регистрации и dial plan

Транспорт: UDP, TCP, TLS

Транспорт: SRTP (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)

ONVIF

Физические характеристики

LAN: 2 х 10/100/1000 Мбит/с

WAN: 2 х 10/100/1000 Мбит/с

USB: 2 х Type-A (USB 3.0)

HDD: 500 ГБ

Console: 1 (RJ45)

Размеры: 430 х 44,5 х 600 мм

Вес: 2380 г

Рабочая температура: -10~60 °C

Питание: AC 100-220 В, 50/60 Гц

Потребляемая мощность: 35 Вт

J&R JRTNS-T1000 (JRTNS-T1000) | КОМПЕТЕНЦИЯ