Перейти к содержимому
Fanvil· i57AI57A

Fanvil i57A

Fanvil i57A — внутренняя SIP-станция от Fanvil на ОС Android для ответа на аудио/видео-вызов с SIP-домофонов Fanvil и открытия двери одним нажатием; с поддержкой WiFi и большим сенсорным экраном 10,1 дюйма. Также из веб-интерфейса панели можно найти камеры, находящиеся в той же сети, и нажатием одной кнопки отображать на дисплее картинку с камеры.

 

 

Модель i57A выделяется новым современным дизайном.

 

 

Гарантия 12 месяцев.

Публичная РРЦ
30 948 ₽
НДС 22%·нет в наличии
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Основные

2 SIP-аккаунта

HD звук

PoE

Цветной экран LCD, 10.1 дюймов, сенсорный, с разрешением 1280х800

RAM/ROM:2 Гб / 16 Гб

Операционная система

Операционная система: Android 9.0

Поддержка сторонних приложений

Функции устройства

Локальная записная книга (1000 записей)

Удаленная записная книга

Журнал вызовов (Принятые/Набранные/Пропущенные 1000 записей)

Черный список/Белый список

Скринсейвер

Индикатор сообщений голосовой почты (VMWI)

Наличие программируемых DSS клавиш и софт-клавиш

Синхронизация времени по сети

Встроенный Bluetooth 5.0

Встроенный Wi-Fi (2.4 ГГц, 802.11 b/g/n, 5 ГГц, 802.11 a/n/ac)

Miracast

Action URL / Active URI

SIP Hotspot

Установка персональных рингтонов

Action plan

Multicast

Функции вызова

Совершение вызова/Прием вызова/Отклонение вызова

Mute (отключение микрофона)

Удержание вызова

Ожидание вызова

Интерком

Отображение Caller ID

Быстрый набор

Анонимный вызов

Переадресация (Всегда/Занято/Нет ответа)

DND

Автоответ

Горячая линия

Вызов по IP

Аудио

Широкополосный ADC/DAC 16 КГц семплинг

Узкополосные кодеки: G.711A/U, G.729AB, iLBc

Широкополосные кодеки: G.722, opus

Акустическое эхоподавление (AEC)

Обнаружение голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE)

Сокрытие потерь пакетов (PLC)

Динамический адаптивный джиттер буфер до 300 мс

DTMF: In-band, Out of Band DTMF (RFC2833 / SIP INFO)

Видео

Кодек: H.264 и опционально H.265

Разрешение видеовызова: QVGA / CIF / VGA / 4CIF / 720P / 1080P

Поддерживаемые протоколы

SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS

DNS A/SRV/NAPTR

RTP/RTCP

STUN

DHCP

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

Сеть

Порт: 10/100 Мбит Ethernet RJ-45

IP режим: IPv4

IP конфигурация: Статичный / DHCP

Wi-Fi

Управление

Autoprovision через FTP / TFTP / HTTP / HTTPS / DHCP OPT66 / SIP PNP / TR-069

Веб-интерфейс

Поддержка AES-шифрования конфигурационных файлов

Обновление ПО через Веб-интерфейс

Возможность сброса на заводские настройки

Интерфейсы

Интерфейс RJ45 x1

Интерфейс Micro-USB x1

Слот для карты памяти до 256Гб x1

Интерфейс RS-485  x1

2 интерфейса реле

2 реле: MAX DC 30 В/2 А, AC 125 В/0.5 А

Входные сигнальные интерфейсы x8

Вход для дверного звонка x1

Питание: DC 12 В/1 А или PoE IEEE802.3af: Class 3

Физические характеристики

2 клавиши (Питание, Громкость +/-)

Электропотребление: 1.88~10.76 Вт (PoE) или 1.45~8.78 Вт (адаптер питания)

Внешний адаптер питания (Опционально)

Материал корпуса: ABS и алюминиевый сплав

Установка: настенная

Рабочая температура: -10 ~ 50 ℃

Допустимая влажность: 10% - 90%

Габариты устройства: 295x181x24 мм

Fanvil i57A (I57A) | КОМПЕТЕНЦИЯ