Перейти к содержимому
Fanvil· i16SV-02PI16SV-02P

Fanvil i16SV-02P

Fanvil i16SV-02P — видеодомофон с поддержкой SIP и PoE в новом элегантном дизайне с двумя кнопками. Изготовлен из высокопрочного алюминиевого сплава и имеет неразборную конструкцию, что позволяет полностью защитить устройство от воздействия влаги и пыли (IP65) и от механических воздействий (IK10). Устойчив к экстремальным температурам от -30 до +70 . Устройство поддерживает технологию шумоподавления: во время звонка интерком эффективно справляется с фоновым шумом, передавая голос в HD-качестве. Дистанционный доступ к интерфейсу облегчает работу системного администратора при настройке сети. Поддержка двух SIP-линий позволяет с помощью одного домофона обеспечивать контроль доступа сразу в две организации в одном здании (или на одном этаже). Устройство совместимо с большинством популярных IP-АТС и коммуникационных платформ.

 

 

Гарантия 12 месяцев.

Цена
Цена по запросу
НДС 22%·нет в наличии
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Основные

2 SIP-линии

Программируемые DSS-клавиши

Защищенность по стандарту IP65/IK10

Работа от PoE или адаптера питания (адаптер питания не входит в комплект поставки)

Функции устройства

Автоответ

Быстрый набор

Ожидание вызова

Интерком, мультикаст

Синхронизация времени по сети

Time plan (планировщик задач)

Анонимный вызов (Скрытие caller ID)

HTTP API

Action URL / Active URI

Аудио

Узкополосные кодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K

Широкополосные кодеки: G.722, Opus

Полнодуплексная связь с эхоподавлением (AEC)

DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)

Видео

Кодек: H.264

Камера: 2 Мп

Разрешение: 720P, 1080P

Cветодиодная ИК-подсветка в ночное время

Углы обзора: диагональ — 126°, горизонталь — 98°, вертикаль — 65°

Сенсор: 1/2.8” цветной CMOS

Сеть

IP-режим: IPv4/IPv6/IPv4&IPv6

IP-конфигурация: Статичный / DHCP / PPPoE

VLAN

Узнать IP: утилита или объявление голосом

Протоколы

SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS

RTP/RTCP/SRTP

STUN

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

Настройка и управление

Автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069

Web-панель управления

PCAP-журнал

Выгрузка журнала событий системы

Экспорт/Импорт конфигурации

Обновление ПО

Интерфейсы

2 физические клавиши с возможностью программирования

1 RJ45 порт: 10/100 Мбит/c

Поддержка PoE class 3

Слот для карты памяти MicroSD

2 пин интерфейс для подключения питания 12В~24В, 1А

2 группы сухих контактов для подключения кнопок, датчиков и т.п.

2 реле для подключения электрозамков

Реле: Макс DC30В/2A, 125В/0.5A в пассивном режиме, 12В/0.5А в активном режиме

2 пин интерфейс для записи голоса

2 пин интерфейс для подключения внешнего динамика

Физические характеристики

Потребление по PoE: 1.94-3.55Вт

Потребление через БП: 1.64-3.19Вт

Материал корпуса: Алюминий

Установка: На стене

Рабочая температура: -30℃~60℃

Температура хранения: -40℃~70℃

Допустимая влажность: 10~95%

Габариты устройства (ШxГxВ): 120x40x195мм

Fanvil i16SV-02P (I16SV-02P) | КОМПЕТЕНЦИЯ