Перейти к содержимому
Fanvil· A12VA12V

Fanvil A12V

Fanvil A12V — SIP-видеодомофон с оптимизированным динамиком и повышенным уровнем защиты за счет стального корпуса. Устройство оснащено яркой кнопкой вызова с подсветкой и дополнительной световой индикацией. Камера 4 Мп и инфракрасная подсветка обеспечивают круглосуточное видеонаблюдение и качественную картинку посетителя при звонке из-за двери. Рабочая температура -40~70 °С, степени защиты IP66, IK10.

 

 

 

 

Гарантия — 12 месяцев.

Публичная РРЦ
64 601 ₽
НДС 22%·нет в наличии
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Основные характеристики

2 SIP-линии

Быстрый набор

Подключение к IP-камере для видеовызовов

Голосовое объявление IP-адреса (на английском языке)

Поддержка вещания в формате MP3, WAV

Мониторинг голоса

Поддержка питания через адаптер 12-24 В/2 А или PoE

Функции

Автоответ

Программируемые DSS-клавиши

Управление громкостью: удаленное и с помощью клавиш

Синхронизация времени по сети

Планировщик задач

Поддержка функции динамического мультикаста

Мультикаст SIP-вызова

HTTP API

Action URL/Active URI

Вызовы

Совершение/ответ/отклонение вызовов

Ожидание вызова

Интерком, мультикаст

Быстрый набор

Анонимный вызов

Видео

Сенсор: 1/2.9” цветной CMOS

Камера: 4 Мп

Кодек: H.264

Разрешение 720P/1080P

Датчик освещенности и светодиодная ИК-подсветка в ночное время

Углы обзора: диагональ — 122°, горизонталь — 10°, вертикаль — 55°

Аудио

Узкополосные аудиокодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K

Широкополосные аудиокодеки: G.722, Opus

DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)

Полнодуплексная громкая связь с эхоподавлением

Сеть

Интерфейс: 10/100 Мбит/с Ethernet

Режимы IP: IPv4/IPv6/IPv4&IPv6

Режимы IP-адреса: DHCP/статический IP

VLAN

Протоколы

SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP

RTP/RTCP

STUN

DHCP

IPv6

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

Управление

Auto-provisioning через DHCP OPT66/SIP PNP/TR-069

Веб-интерфейс

Сетевой лог

Экспорт/импорт конфигурации

Системный лог

Обновление ПО

Физические характеристики

1 клавиша DSS (LED)

1 порт RJ45: для подключения к сети

PoE+ (IEEE 802.3at, class 4)

1 линейный выход: для подключения внешнего динамика:

выход: сопротивление 1000 Ом;

порт: клеммная розетка.

Группа сухих контактов — вход (х2)

Группа контактов (встроенное реле) — выход (х2):

реле: макс. DC 30 В/2 А, AC 125 B/0,5 A;

активный выход: 12 В/500 мА DC (только 1 реле, переключается джампером).

1 датчик вскрытия корпуса

1 слот SD-карты

1 порт USB

1 порт Wiegand

1 порт RS485

1 порт питания: DC 12~24 В/2 А, клеммная розетка, 2 контакта

Уровень защиты: IP66 и IK10

Материал: декоративная панель из нержавеющей стали, корпус из алюминиевого сплава

Установка: настенная и врезная

Рабочая температура: -40~70 °C

Рабочая влажность: 10~95%

Вес: 1,71 кг

Размеры устройства: 205 х 120 х 54,5 мм (с креплением на стену)

Fanvil A12V (A12V) | КОМПЕТЕНЦИЯ