Перейти к содержимому
Fanvil· A11A11

Fanvil A11

Fanvil A11 — SIP-аудиодомофон с оптимизированным динамиком и повышенным уровнем защиты за счет стального корпуса. Устройство оснащено яркой кнопкой вызова с подсветкой и дополнительной световой индикацией, спикером 10 Вт с громкостью до 100 дБ, а также поддерживает установку SD-карты памяти.

 

 

 

 

Модель А11 отличается от старшей модели A12 более компактным корпусом, отсутствием фальш-камер и меньшей ценой.

 

 

 

 

Рабочая температура -40~70 °С, степени защиты IP66, IK10.

 

 

 

 

Гарантия — 12 месяцев.

Цена
Цена по запросу
НДС 22%·В наличии: 1 шт
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Основные характеристики

2 SIP-линии

Быстрый набор

Подключение к IP-камере для видеовызовов

Голосовое объявление IP-адреса (на английском языке)

Поддержка вещания в формате MP3

Поддержка карт памяти TF

Поддержка питания через адаптер 12-24 В/2 А или PoE

Функции

Автоответ

1 программируемая DSS-клавиша

Управление громкостью: удаленное (веб-интерфейс)

Синхронизация времени по сети

Планировщик задач

Поддержка функции динамического мультикаста

Мультикаст SIP-вызова

HTTP API

Action URL/Active URI

Вызовы

Совершение/ответ/отклонение вызовов

Ожидание вызова

Интерком, мультикаст

Быстрый набор

Анонимный вызов

Аудио

Узкополосные аудиокодеки: G.711a/u, G.729, iLbc, G.723, G.726

Широкополосные аудиокодеки: G.722, Opus

Полнодуплексная громкая связь с эхоподавлением (AEC)

DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)

Сеть

Интерфейс: 10/100 Мбит/с Ethernet

Режимы IP: IPv4/IPv6/IPv4&IPv6

Режимы IP-адреса: DHCP/статический IP

VLAN

Протоколы

SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS

RTP/RTCP

STUN

DHCP

IPv6

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

Управление

Auto-provisioning через HTTP/HTTPS/DHCP OPT 66/SIP PNP/TR-069

Веб-интерфейс

Сетевой лог

Экспорт/импорт конфигурации

Системный лог

Обновление ПО

Физические характеристики

1 клавиша DSS

1 порт RJ45: для подключения к сети

Поддержка PoE+ (IEEE 802.3at, class 4)

1 линейный выход: для подключения внешнего динамика:

выход: сопротивление 1000 Ом;

порт: клеммная розетка, 2 контакта.

Группа сухих контактов — 2 входа

Группа контактов (встроенное реле) — 1 выход:

реле: макс. DC 30 В/2 А, AC 125 B/0,5 A;

активный выход: 12 В/500 мА DC (только 1 реле, переключается джампером).

1 датчик вскрытия корпуса

1 слот SD-карты

Объем памяти SD-карты: 256 ГБ

Порт питания: DC 12~24 В/2 А, клеммная розетка, 2 контакта

Уровень защиты: IP66 и IK10

Материал: декоративная панель из нержавеющей стали, корпус из алюминиевого сплава

Установка: настенная и врезная

Рабочая температура: -40~70 °C

Рабочая влажность: 10~95%

Вес: 1,68 кг

Размеры устройства: 100,95 х 100 х 45 мм (с креплением на стену)

Fanvil A11 (A11) | КОМПЕТЕНЦИЯ