
Fanvil A308i
SIP-телефон Fanvil A308i — консольный IP-телефон на базе Android 9.0 для подключения к телефонной сети по протоколу SIP с продвинутым функционалом. Обладает микрофоном "гусиная шея" и поддерживает HD-громкую связь, звонки на внешние и внутренние номера, 2-cтороннюю связь с домофонами, режимы мониторинга и оповещения, улучшая эффективность управления и аварийного реагирования.
За счет поддержки кодека H.264 IP-телефон интегрируется с большинством IP-камер и видеодомофонов. По нажатию одной клавиши можно получить звук и изображение на цветном 7" экране с нужной камеры наблюдения, домофона, а также управлять доступом в помещение и открытием дверей. Устройство оснащено собственной встроенной видеокамерой 5 Мп для осуществления видеозвонков.
Встроенные модули Wi-Fi и Bluetooth дают больше возможностей по подключению устройства в сеть и работы с аксессуарами. Подставка с регулируемым углом наклона (2 положения) поможет удобно расположить телефон на столе в диспетчерской, пункте быстрого реагирования или комнате охраны.
Поставляется в одном варианте цвета (черный).
Гарантия — 12 месяцев.
Войдите,
чтобы видеть
вашу цену
Доступные для вашей компании цены, остатки и документы показываются после авторизации.
Функции телефона
20 SIP-аккаунтов
OS Android 9.0
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Автоответ
10-сторонняя аудиоконференция и (опционально) видеоконференция
Выбор мелодии/загрузка/удаление
Настройка времени: автоматически или вручную
Правила набора
XML-браузер, Action URL/URI
UaCSTA
USB-порт для:
подключения проводных и беспроводных гарнитур;
записи разговоров на USB-носитель.
Встроенный 2-диапазонный Wi-Fi 2,4/5 ГГц
Формат изображения: JPEG/PNG/BMP
Формат видео: MP4
Fanvil Broadcast and Intercom System
Экран и индикаторы
Цветной 7" сенсорный экран с разрешением 1024 х 600
Voice Message Waiting Indication (VMWI)
Поддержка нескольких языков
Caller ID с именем и номером
Скринсейвер
Функциональные кнопки
116 BLF-клавиш с возможностью программирования
5 физических клавиш с возможностью программирования
Кодеки и настройки голоса
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Широкополосные кодеки: G.722, Opus
Узкополосные кодеки: G.711 (A/u), G.729AB, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Динамический адаптивный буфер джиттера
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона), Packet Loss Concealment (PLC)
Микрофон типа "гусиная шея":
направленный;
чувствительность: 20 Гц ~ 20 кГц;
SNR: ≥ 60 дБ.1 кГц @ 1 Па.
Видео
Видеокодеки: H.264
Разрешение видеозвонка: CIF/VGA/4CIF/720P/1080P
Битрейт видео (настраиваемый): 64 Кбит/с ~ 4 Мбит/с, фреймрейт: 5~30 кадр/с
3-сторонняя видеоконференция
Функция предварительного просмотра видео
Встроенная камера:
разрешение матрицы: 5 МП;
настраиваемый угол камеры.
Записные книги
Локальная записная книга до 2000 контактов
Черный/белый списки
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные, 1000 записей
Интеграция с IP-АТС
Анонимный вызов
BLF
Hot desking, экстренный вызов, интерком, paging, music on hold, напоминание
MWI, напоминание, запись разговора
Голосовая почта, парковка вызова, захват вызова
Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/DHCP OPT66/PnP Autoprovision
TR-069
Telnet
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Установка/удаление приложений администратором
Сетевые характеристики и безопасность
SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS
Поддержка PPPoE
AES-шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
Поддержка IEEE802.1X
LLDP/CDP
Физические характеристики
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af)
1 x USB-порт
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
1 x слот безопасности Kensington
Блок питания: вход 100-240 В AC, выход 5 В, 1 А
Потребление через блок питания: 2,38 – 8,6 Вт
Потребление через PoE: 3,52 – 10,76 Вт
Размеры (Ш х Г х В): 265 x 172,1 x 145, 2 мм или 265 x 161,7 x 154,5 мм (в зависимости от способа крепления подставки)
Рабочая влажность: 10~95%
Рабочая температура: 0~45 ˚C