Перейти к содержимому
Yealink· SIP-T74U80382

Yealink SIP-T74U

Yealink SIP-T74U — это многофункциональный бизнес-телефон премиум-класса с высоким качеством передачи звука, оснащенный цветным экраном и разработанный для руководителей. Устройство отличается стильным деловым дизайном, имеет цветной TFT-дисплей высокой четкости. В модели SIP-T74U применяется датчик Холла, который помогает снизить уровень шума в офисе. Телефон поддерживает интерфейс USB 2.0, подключение USB-гарнитуры и запись разговоров на USB-накопитель, предоставляя выбор сценариев использования в зависимости от потребностей пользователя. Обновленный дизайн SIP-T74U делает устройство более современным, компактным и соответствующим актуальным эстетическим стандартам. Кроме того, характеристики телефона обеспечивают гибкое взаимодействие между сотрудниками, повышая качество совместной работы. Серия T7x является одним из элементов развивающейся экосистемы Yealink и совместима с широким спектром гарнитур Yealink. Телефон позволяет настраивать и обновлять гарнитуры через ЖК-дисплей, а также поддерживает гарнитуры Yealink с функцией обнаружения ношения для интеллектуального переключения каналов.

 

 

*Функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76.

 

 

Качество звука Ultra HD

 

 

Телефоны серии Yealink T7x отличаются высокой четкостью звука, что упрощает общение. Для обеспечения комфорта пользователей во время длительных звонков и защиты слуха компания Yealink разработала специальные технические решения. Формат кодирования звука, поддерживаемый T74U, использует различные аудиокодеки, обеспечивающими высокое качество звучания даже при нестабильной работе сети. Кроме того, T74U использует технологию HAC, чтобы помочь людям с нарушениями слуха при пользовании телефоном.

 

 

Повышенная безопасность и совместимость

 

 

T74U использует новейшие технологии сетевой безопасности, поддерживает шифрование вызовов по протоколам SRTP и TLS, контроль доступа к мультимедиа 802.1x, аутентификацию на основе MD5 и MD5-Sess, профиль безопасности AES и другие механизмы защиты от хакерских атак. Телефон совместим со сторонними SIP-устройствами и ведущими SIP-платформами. Кроме того, T74U поддерживает функцию двойной системы, которая позволяет создать резервную копию телефонной системы и избежать сбоев при обновлении. Серия T7x также поддерживает функцию центра безопасности для повышения безопасности устройства.

 

 

Возможность настройки и масштабирования

 

 

T74U оснащен 2 гигабитными сетевыми портами с поддержкой PoE для питания по этой технологии, а также имеет собственный USB-порт для подключения USB-гарнитуры или запись разговоров на USB-накопитель. Устройство поддерживает перелистывание 5 страниц и до 50 программируемых кнопок BLF. Кроме того, T74U может подключать до 3 модулей расширения EXP55, что позволяет использовать 234 программируемые кнопки BLF для оптимизации рабочего процесса и повышения эффективности.

 

 

Простая установка и развертывание

 

 

Для быстрого и эффективного развертывания можно использовать Yealink RPS (Redirection and Provisioning Service) и механизм загрузки. Достаточно включить питание и подключить телефон к интернету, после чего телефон автоматически завершит развертывание, значительно экономя время и средства. Все IP-телефоны серии T7x используют одинаковое встроенное ПО, что упрощает управление и обслуживание.

 

 

Интеграция Linux 6.1 и решения аппаратного шифрования TEE

 

 

T74U использует обновленную версию Linux 6.1, что делает систему более безопасной, и обладает улучшенной производительностью. Кроме того, T74U использует решение аппаратного шифрования TEE, которое обеспечивает более безопасное хранение данных.

 

 

Гарантия — 36 месяцев.

Публичная РРЦ
20 985 ₽
НДС 22%·В наличии: 137 шт
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Функции телефона

16 SIP-аккаунтов

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, экстренные вызовы

10-сторонняя конференция

Повторный набор, возврат вызова, автоответ

Прямой IP-вызов без SIP-прокси

Выбор/загрузка/удаление мелодий

Настройка времени: автоматически или вручную

Правила набора, Action URL/URI

XML-браузер, XML Push

RTCP-XR (RFC3611)

USB-порт 2.0 для:

подключения гарнитур;

записи разговоров на внешний USB-носитель;

подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;

подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT51 (не входит в комплект поставки);

подключения Wi-Fi-адаптера WF50 (не входит в комплект поставки);

подключения до 3 модулей расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания);

подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки).

Экран и индикаторы

Цветной 4.3" LCD-экран с разрешением 480 х 272

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Интуитивный пользовательский интерфейс со значками и программными клавишами

Обои и заставка экрана

Caller ID с именем, номером и фотографией

Выбор темной или светлой темы интерфейса

Поддержка нескольких языков

Энергосбережение

Функциональные кнопки

6 навигационных клавиш

10 программируемых клавиш (50 DSS-клавиш на 5 страницах)

4 контекстно-зависимые программируемые подэкранные клавиши

4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш

Клавиши регулировки громкости

4 функциональных клавиш: удержание вызова, трансфер, повторный набор номера, громкая связь

Кодеки и настройки голоса

Звук в формате HD

Поддержка HAC (совместимость со слуховыми аппаратами)

Технология подавления фонового шума Acoustic Shield

Поддержка технологии шумоподавления Smart Noise Filtering

Широкополосные кодеки: AMR-WB (опционально), G.722

Кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Google-контакты

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: все/набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

BLF, BLA

Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании

Голосовая почта, MWI (индикация голосовой почты)

Визуальный интерфейс для голосовой почты

Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление

Операционная система: Linux 6.1

Настройка телефона: веб-интерфейс/экранное меню/Autoprovision

Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP

Zero-sp-touch, TR069

Блокировка клавиатуры или функциональных клавиш

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Поддержка Broadsoft

Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Поддержка IPv4/IPv6

Поддержка NAT

Поддержка STUN для преодоления NAT

Поддержка резервирования SIP-сервера

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Способы получения IP: статический/DHCP

HTTP/HTTPS-веб-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов (AES256)

Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)

Поддержка IEEE802.1X

LLDP/CDP/DHCP VLAN

ICE

WPA2/WPA3

Secure boot

GARP (протокол регистрации общих атрибутов)

Аппаратное шифрование TEE

Физические характеристики

Датчик Холла

Возможность крепления к стене (аксессуар не входит в комплектацию)

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

PoE (IEEE 802.3af), Class 2

1 x слот безопасности Kensington

1 x USB-порт (5 В, 0,5 А)

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC

Потребление через блок питания: 1,30-1,50 Вт

Потребление через PoE: 1,516-1,824 Вт

Размеры (Ш х Г х В): 234,95 х 212,57 х 55,14 мм

Рабочая влажность: 5~90 %

Рабочая температура: -10~45 ˚C

Рекомендуется использовать дополнительный блок питания для EXP55, если телефонный аппарат запитан от блока питания.

Yealink SIP-T74U (80382) | КОМПЕТЕНЦИЯ