Перейти к содержимому
Yealink· W74P67751

Yealink W74P

Yealink W74P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 DECT-трубок Yealink W74H, сохраняя стабильность работы в условиях активной эксплуатации. Это идеальное решение для малого и среднего бизнеса. Yealink W74P имеет большой набор функций и поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную работу.

 

 

Использование трубки W74H обеспечивает пользователю максимальную свободу передвижения и мобильность. Благодаря наличию разъема 3,5 мм и возможности подключения по Bluetooth 5.1 можно выбрать Bluetooth- или проводную гарнитуру. Благодаря вибросигналу пользователь не пропустит важные звонки даже в шумной обстановке.

 

 

Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря запатентованной технологии шумоподавления FNR (Flexible Noise Reduction). W74H обеспечивает профессиональный качественный звук как в условиях высокой нагрузки, так и при низких показателях параметров сети.

 

 

IP-DECT-система Yealink W74P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.

 

 

Гарантия — 18 месяцев.

Цена
Цена по запросу
НДС 22%·В наличии: 22 шт
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Функции телефона

Поддержка 10 SIP-аккаунтов с независимой настройкой

Поддержка 10 трубок

Поддержка 20 одновременных разговоров

Paging, интерком, автоответ

Удержание вызова, трансфер, 3-сторонняя конференция

Режим ожидания вызова, отключение микрофона, DND (не беспокоить)

Повторный набор номера, отображение Caller ID

Анонимный вызов, переадресация (всегда/занятости/не ответу)

Быстрый набор, голосовая почта, MWI (Message Waiting Indication)

Локальная записная книга на 100 контактов (хранятся на базовой станции)

Удаленная записная книга XML, LDAP

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа

Peer-to-peer вызовы (по IP-адресу)

Блокировка клавиатуры, экстренный вызов, режим тишины

Правила набора, музыка в режиме ожидания

Скринсейвер, 9 установленных мелодий

Полная локализация

Управление

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)

Запись сетевого и системного лога

Разграничение уровней доступа: admin/user/VAR

Кодеки и настройки голоса

Full-duplex (полнодуплексная) громкая связь

Звуковое уведомление о низком уровне заряда батареи

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Широкополосный кодек: AMR-WB (опционально), G.722

Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)

Поддержка VQ-RTCPXR (RFC6035)

Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

SNTP/NTP

VLAN (802.1Q/p)

802.1x, LLDP

Поддержка STUN-сервера

UDP, TCP, TLS

Режимы работы с сетью: статический/DHCP/PPPoE

Поддержка резервирования SIP-сервера

HTTP/HTTPS-сервер

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

AES-шифрование конфигурационных файлов

Физические характеристики

Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения

CAT-iq2.0. Поддержка функциональности на уровне стандарта CAT-iq 2.0 (голос HD, Multiline, конференция, обновление ПО по "воздуху" и т. д.). Обратная совместимость с продуктами DECT других производителей отсутствует.

Базовая станция

Установка: на стол или на стену

Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения

Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1

1 x RJ45 порт 10/100 Мбит/с

Индикаторы: питание, сеть, DECT

Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А

Цвет: классический серый

Рабочая влажность: 10~95%

Рабочая температура: -10~45 ˚C

Размеры (Ш х Г х В): 100 х 25,1 х 130 мм

Трубка

Зарядная подставка с возможностью крепления на стену

Аккумуляторная батарея: литий-ионная, 1010 мАч

Время работы в режиме ожидания: до 320 ч (в идеальных условиях)

Время работы в режиме разговора: до 24 ч (в идеальных условиях)

Цветной LCD-экран 1.8" с разрешением 128 х 160

Подсветка экрана и клавиатуры

3.5 мм jack для подключения гарнитуры

Встроенный Bluetooth 5.1

Виброзвонок

Функция быстрой зарядки (10 минут зарядки хватит на 2 часа разговора)

2 программируемых кнопки

Режим экономии энергии ECO mode/ECO mode+

Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А

Цвет: космический серый

Рабочая влажность: 10~95%

Рабочая температура: -10~50 ˚C

Размеры (Ш х Г х В): 144,5 х 48 х 21 мм

Вес: 112 г

Yealink W74P (67751) | КОМПЕТЕНЦИЯ