Перейти к содержимому
Fanvil· X21051051

Fanvil X210

X210 — полнофункциональная консоль мониторинга и оповещения и IP-телефон для секретарей и диспетчеров. X210 обладает поддерживает HD-громкую связь, звонки на внешние и внутренние номера, двустороннюю связь с домофонами, режимы мониторинга и оповещения. Устройство улучшает эффективность управления и возможности аварийного реагирования.

 

 

За счет поддержки кодека H.264 IP-телефон интегрируется с большинством IP-камер и видеодомофонов. По нажатию одной клавиши можно получить звук и изображение на 4.3" дисплее с нужной камеры наблюдения, домофона, а также управлять доступом в помещение и открытием дверей.

 

 

На устройстве можно запрограммировать до 106 значений DSS-кнопок, управление контактами и быстрый набор осуществляется с помощью двух дополнительных 3.5" цветных дисплеев.

 

 

Модель отличается от Fanvil X210i отсутствием выносного микрофона "гусиная шея".

 

 

 

 

Гарантия 12 месяцев.

Цена
Цена по запросу
НДС 22%·В наличии: 1 шт
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Общее

20 SIP-линий;

Звук формата HD;

Поддержка приема видеозвонков;

Поддержка PoE;

3 ЖК-дисплея (основной + DSS);

Разговор по телефонной трубке / Разговор по громкой связи / Режим гарнитуры;

Программируемые клавиши DSS;

Дополнительный Внешний Источник Питания;

Функции телефона

Локальная телефонная книга (до 2000 записей);

Удаленная телефонная книга (XML/LDAP, 2000 записей);

Журналы вызовов (входящие/исходящие/пропущенные, 1000 записей);

Фильтрация вызовов из Черного/Белого списка;

Экранная заставка;

Индикация голосовой почты (VMWI);

Программируемые DSS-клавиши / программные клавиши;

Синхронизация времени по сети;

Встроенный Bluetooth 2.1: Поддержка Bluetooth-гарнитуры;

Поддержка Wi-Fi адаптера;

Поддержка беспроводной гарнитуры Plantronics (через кабель Plantronics APD-80 EHS);

Поддержка беспроводной гарнитуры Jabra (через кабель EHS Fanvil EHS20);

Поддержка записи разговора (через флэш-накопитель или запись с сервера);

Action URL / Active URI;

uaCSTA;

Функциональные кнопки

Клавиатура с английскими и русскими буквами

42 BLF-клавиши с возможностью программирования

6 навигационных клавиш

Клавиши регулировки громкости

7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, вкл/откл микрофона, голосовая почта

Функции вызова

Вызов / Ответ / Отклонение;

Отключение / включение микрофона;

Удержание / Возобновление вызова;

Ожидание вызова;

Интерком;

Отображение Caller ID;

Быстрый набор;

Анонимный звонок (скрывается Caller ID);

Переадресация вызова (Всегда/Занято/Нет ответа);

Трансфер вызова (Сопровождаемый/Слепой)

Парковка вызова (в зависимости от сервера);

Повтор вызова;

DND;

Автоответчик;

Просушивание голосового сообщения (на сервере);

3-сторонняя конференция;

Горячая линия;

Hot-desking;

Видео

Поддержка видеокодека H264;

Разрешение видеозвонка: QCIF / CIF / VGA.

Аудио

HD звук Микрофон/Спикер (Трубка/Hands-free, Диапазон частот 0 ~ 7KHz);

НАС трубка;

Широкополосный ADC/DAC 16KHz сэмплирование;

Узкополосный кодек: G.711a/u, G.723.1, G.726-32K, G.729A/B, AMR, iLBC;

Широкополосный кодек: G.722, AMR-WB, Opus;

Полнодуплексный акустический эхоподавитель (AEC);

Обнаружение голосовой активности (VAD);

Генерация комфортного шума (CNG);

Подавление фонового шума (BNE);

Шумоподавление (NR);

Автоматическая регулировка усиления (AGC);

Packet Loss Concealment (PLC);

Динамический адаптивный джиттер-буфер до 300 мс;

DTMF: In-band, Out-of-Band – DTMF-Relay(RFC2833) / SIP INFO.

Сетевые характеристики

Порты: 10/100/1000 Mbps Ethernet, двойной порт в режиме "мост" для подключения ПК;

IP режим: IPv4/IPv6/IPv4&IPv6

IP конфигурация: Статический / DHCP / PPPoE;

Сетевой контроль доступа: 802.1x;

VLAN;

LLDP;

QoS;

RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035).

Поддерживаемые протоколы

SIP 2.0 поверх UDP/TCP/TLS;

RTP/RTCP/SRTP;

STUN;

Протокол IPv6;

LLDP;

PPPoE;

802.1x;

SNTP;

FTP/TFTP;

HTTP/HTTPS;

TR-069;

AES128 и AES256.

Управление

Автонастройка по FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069;

Веб портал настроек;

Снятие сетевого дампа через веб портал;

Экспорт/Импорт конфигурации;

Экспорт/Импорт телефонной книги;

Обновление программного обеспечения;

Syslog.

Физические характеристики

Основной цветной экран LCD x 1: 4.3 дюйма (480x272)

Цветной экран LCD DSS клавиш х 2: 3.5 дюйма (320х480);

Клавиатура: 77 клавиш, включая: 4 софт клавиши, 6 функциональных клавиш (Удержание, Переадресация, MWI, Тел. книга, Гарнитура, Повторный набор), 4 навигационные клавиши, 1 клавиша OK, 1 клавиша Назад, 12 стандартных цифровых клавиш, 3 клавиши регулировки громкости, Вниз/Вверх/Откл. микрофона, 1 клавиша громкой связи, 42 трехцветные клавиши DSS, 3 клавиши переключения страниц (PS);

HD-трубка RJ9 x 1

Стандартный провод для трубки RJ9 x 1;

1.5M CAT5 Ethernet кабель x 1;

Задняя подставка x 1;

RJ9 порт x2: Трубка: x 1, Гарнитура x 1;

RJ45 порт x2: Сеть х 1, PC x 1 (мост);

USB 2.0 порт x 1: Standard A, для подключения адаптера Wi-Fi USB или флэш накопителя;

Питание DC на входе: 5V/2A;

Потребляемая мощность (PoE): 2.6~ 9W

Потребляемая мощность (Адаптер): 2.4~8W

Рабочая температура: 0~45°C;

Рабочая влажность: 10~95%;

Установка: Настольная;

Цвет: Темно-серый;

Размеры: Настольная установка (угол 1): 309 x 214 x 187 мм, Настольная установка (угол 2): 309 x 226 x 167 мм

Fanvil X210 (51051) | КОМПЕТЕНЦИЯ