Перейти к содержимому
Yealink· W79P48401

Yealink W79P

Yealink W79P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 защищенных (по стандарту IP67) DECT-трубок Yealink W59R, сохраняя стабильность работы в сложных условиях эксплуатации. W79P имеет большой набор функций, встроенный Bluetooth-модуль, модуль виброзвонка, функцию аварийного оповещения и поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, обеспечивая стабильную и удобную работу.

 

 

 

 

Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря новой технологии шумоподавления FNR (Flexible Noise Reduction).

 

 

 

 

W79P обеспечивает профессиональный качественный звук как в условиях высокой нагрузки, так и при низких показателях параметров сети.

 

 

 

 

IP-DECT-система Yealink W79P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.

 

 

 

 

Гарантия — 18 месяцев.

Цена
Цена по запросу
НДС 22%·В наличии: 6 шт
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Функции телефона

Поддержка 20 одновременных вызовов;

Поддержка 10 трубок;

Поддержка 10 SIP-аккаунтов;

До 2 одновременных вызовов на трубку;

Поддержка 6 репитеров на каждую базовую станцию (RT30);

Встроенный Bluetooth-модуль;

Вибрационная сигнализация;

Функция аварийного оповещения: нажатие на кнопку/отсутствие движения/падение/бег;

Выбор трубки для приема звонка;

Выбор трубки и номера для размещения вызовов;

Paging, Интерком, Автоответ, План набора;

Удержание вызова, трансфер, ожидание вызова;

3-сторонняя конференция;

Переключение между вызовами;

Отключение микрофона, беззвучный, DND;

Отображение имени и номера Caller ID;

Анонимный вызов / отклонение анонимного вызова;

Переадресация: Всегда/Занят/Нет ответа;

Быстрый набор/Голосовая почта/Повторный набор;

Message Waiting Indication (MWI);

Музыка в ожидании (настраивается на сервере);

Локальная телефонная книга до 1000 контактов (хранятся на базе);

Удаленная телефонная книга LDAP/XML;

Поиск/Импорт/Экспорт телефонной книги;

Журнал вызовов на 100 записей: Все/Пропущенные/Входящие/Исходящие;

Peer-to-peer вызовы (по IP-адресу);

Блокировка клавиатуры, экстренный вызов;

Адресная книга и журнал вызовов Broadsoft;

Функция синхронизации ключей Broadworks;

Совместное использование вызовов (SCA);

Action URI;

XML-браузер.

Персонализация

9 мелодий звонка;

Скринсейвер;

Многоязычный пользовательский интерфейс.

Управление

Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP;

Обновление ПО трубки по каналу DECT (OTA - Over-The-Air);

Конфигурация: браузер/телефон/autoprovision;

Экспорт системного и сетевого лога.

Настройки звука

Full-duplex динамик;

Совместимость со слуховыми аппаратами (HAC);

FNR (гибкое шумоподавление) / шумоподавление;

Управление громкостью: 5 степеней;

Управление громкостью вызова: 5 степеней + отключение;

Несколько предупредительных сигналов;

Звуковое предупреждение о низком уровне заряда батареи;

DTMF;

Широкополосные кодеки: AMR-WB (опционально), G.722;

Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC;

VAD, CNG, AGC, PLC, AJB;

AEC (поддерживается W56H);

Поддержка VQ-RTCPXR (RFC6035), RTCP-XR.

Сетевые характеристики

SIP v1 (RFC2543), v2 (RFC3261);

SNTP/NTP;

VLAN (802.1Q and 802.1P);

802.1x, LLDP;

STUN Client (NAT Traversal);

UDP/TCP/TLS;

Режимы работы с сетью: статический/DHCP;

Поддержка резервирования подключения к АТС;

Безопасность

Безопасность транспортного уровня (TLS);

HTTP/HTTPS-сервер

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);

Дайджест-аутентификация;

Безопасный файл конфигурации с помощью шифрования AES;

Трехуровневый режим настройки: Admin/Var/User.

DECT

Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка);

DECT стандарт: CAT-iq 2.0.

Физические характеристики

RJ45 10/100M Ethernet-порт;

Power over Ethernet (IEEE 802.3af), Класс 1;

Зона покрытия внутри помещения: 50 м (в идеальных условиях);

Зона покрытия вне помещения: 300 м (в идеальных условиях);

Время работы в режиме ожидания: 360 часов (200 часов с Bluetooth-гарнитурой);

Время работы в режиме разговора: 28 часов (18 часов с Bluetooth-гарнитурой);

Аккумулятор 1460 мАч Lithium-ion, 3.7 В;

1.8'' цветной дисплей с разрешением 128х160;

Настольная или настенная установка;

ЖК-дисплей с подсветкой, подсветка клавиш;

Энергосберегающий режим ECO/ECO+;

Клавиатура с подсветкой, 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора;

3 LED-индикатора;

Степень защиты IP67;

Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А;

Размер трубки: 157 х 51 х 24 мм;

Размер базы: 130 х 100 х 25.1 мм;

Рабочая влажность: 10~95%;

Рабочая температура трубки: -10~50 °C;

Рабочая температура базы: -10~45 °C.

Yealink W79P (48401) | КОМПЕТЕНЦИЯ