Перейти к содержимому
Gigaset· S30852-H2714-X346237

Лицензия апгрейда N670IP PRO

Лицензия апгрейда N670IP PRO до микросотовой системы N870IP PRO.

Позволяет расширить базовый функционал устройства до микросоты, позволяющей при помощи ПО Gigaset Integrator масштабироваться до 20 000 абонентов.

Публичная РРЦ
63 804 ₽
НДС 22%·нет в наличии
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Технические характеристики N870:

Телефонная книга и набор номера:

Подключение к внешним телефонным книгам LDAP(S) (до 10 шт.)

Функция поиска и обратный поиск в Интернете

Поддержка формата vCard

Блокировка вызовов (черный список)

DTMF (SIP Info/RFC 2833, передача в голосовом канале)

CLIP, CNIP: отображение имени абонента при входящих и исходящих вызовах, список пропущенных вызовов, список повторного набора

Подстановка имени абонента из локальной телефонной книги и онлайн-каталогов (автопоиск)

Список до 50 вызовов (пропущенных, полученных, набранных)

Индикация ожидающих сообщений голосовой почты SIP MWI.

Программное обеспечение:

Простая настройка через веб-браузер

Удобная настройка посредством файла конфигурации

Автоматическая настройка для конкретных пользователей с помощью MAC-адреса; с помощью файла конфигурации XML

Повышение/понижение версии встроенного ПО

Функции резервного копирования и восстановления

Доступ к системным журналам на внешних серверах

Аппаратное обеспечение:

Крепление на стену/потолок

Разнесенные антенны

2 светодиодных индикатора состояния

Клавиша сброса

Интерфейс Ethernet RJ45 10/100 Мбит/с

Технология Power over Ethernet: PoE IEEE 802.3af, класс 1

Цвет: снежный белый SF9063

Габаритные размеры: 180 мм (Д) x 110 мм (В) x 42 мм (Ш)

Особые характеристики:

До 20000 учетных записей (при использовании ПО Gigaset Integrator)

Настраиваемая индикация MWI

Отказоустойчивость: SRV-запись в DNS, отказоустойчивый сервер

Синхронизация по DECT, синхронизация по LAN или смешанный режим

Подключение с помощью технологии DECT и регистрации SIP в синхронизированном/несинхронизированном состоянии (Телефон выключен или находится вне зоны действия сети/отмена регистрации SIP)

Выдача идентификаторов IPUI

Приложения xHTML

HTML-комментарий

Сервисы:

Системный журнал

Анализ данных с помощью библиотеки PCAP

SNMPv3

CLI — интерфейс командной строки для отдельных сервисов

Резервное копирование и восстановление

Удаленный сброс питания базовых станций

Обновление встроенного ПО с помощью полученных с сервера файлов, выполнение задач по расписанию, автоматическое обновление всех базовых станций

Инструмент визуализации

Технические характеристики:

DECT EN 300 175-x

Стандарты: GAP/pnCAP

Дальность радиосвязи DECT: до 50 м (в помещении) и 300 м (на открытом воздухе)

Поддержка 120 каналов DECT

TLS1.0/1.1/1.2 для протоколов HTTPS и SIP, SIPS

SIP

HTTP/дайджест-аутентификация доступа

Поиск сервера SIP (RFC3263)

Переадресация вызова

MWI

SDP

RTP

IPv4, SNTP, DHCP (1, 3, 6, 12, 15, 28, 42, 114, 120), DNS, TCP, UDP, VLAN (IEEE 802.1q)

DNS SRV

10 параллельных вызовов на станцию (G.711), 8 параллельных вызовов на станцию (кодек G.729ab), до 5 вызовов с широкополосным аудио (G.722)

Кодеки G.711, G.722, G.729ab

VAD/CNG (для G.729ab)

QoS (RFC2474, RFC2475)

Разрешения: CE

Особенности платформы

Система N870 поддерживает множество платформ, включая Broadsoft и Asterisk.

Общие функции платформы:

Network AM

Переадресация вызова: с сопровождением, без сопровождения, с полусопровождением, вслепую

Ожидание вызова

Удержание/переключение/возобновление вызова

Отклонение вызова

АнтиАОН (CLIR)

Переадресация вызова: CFU, CFNR, CFB

Отличимый звонок (внутренний/внешний)

Автоматическая настройка

Сетевые каталоги в LDAP(S)

Групповой ответ

Условия окружающей среды:

Класс защиты: IP20 (в помещении)

Рабочая температура: от 5 до 45 °C

Температура хранения: от -20 до +70 °C

Относительная влажность: от 20 до 75 %, без конденсации

Лицензия апгрейда N670IP PRO (46237) | КОМПЕТЕНЦИЯ