Перейти к содержимому
Yealink· SIP-T30P41085

Yealink SIP-T30P

Yealink SIP-T30P — классический IP-телефон начального уровня, предназначенный для рядовых офисных сотрудников и малого бизнеса. SIP-T30P обеспечивает простой и удобный набор номера, оснащен большим графическим ЖК-дисплеем с разрешением 132x64 пикселей, позволяющим вывести достаточно большой объем визуальной информации на экран. Два сетевых порта 10/100 Мбит делают SIP-T30P идеальным выбором для расширенного использования в сети. SIP-T30P поддерживает 1 SIP-аккаунт и 5-стороннюю аудиоконференцию. SIP-T30P поддерживает использование Yealink EHS35 для подключения беспроводной гарнитуры Yealink, укомплектован подставкой с регулируемым углом наклона. SIP-T30P поддерживает питание по PoE, чем и отличается от модели Yealink T30.

 

 

 

 

Высокая производительность, больше возможностей

 

 

 

 

Наличие мощного процессора наделяет IP-телефоны Yealink серии T3 широкими вычислительными возможностями и предоставляет возможность использования усовершенствованных функций, а также обеспечивает более высокую производительность в офисе, расширяя спектр услуг для различных потребностей бизнеса.

 

 

 

 

Качество аудио HD, эффективные коммуникации

 

 

 

 

Серия Yealink T3 обеспечивает бесперебойную связь, используя передовую технологию Smart Noise Filtering, которая предоставляет превосходное качество звука без посторонних шумов.

 

 

 

 

Классический дизайн и практичность

 

 

 

 

Серия T3 унаследовала концепцию дизайна старшего семейства IP-телефонов Yealink. Современный дизайн и эргономичные комплектующие облегчают работу пользователей.

 

 

 

 

Принцип "все-в-одном" для удобного управления

 

 

 

 

Поддержка платформы управления устройствами YDMP, а также унифицированная прошивка упрощают развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание.

 

 

 

 

 

 

 

 

 

 

 

 

Гарантия 18 месяцев!

 

 

 

 

 

 

 

 

*Производитель оставляет за собой право вносить изменения в конструкцию, дизайн и оборудование продукта без предварительного уведомления. Точные характеристики уточняйте у своего менеджера.

Публичная РРЦ
4 848 ₽
НДС 22%·В наличии: 1548 шт
Срок доставки уточняется
После подтверждения наличия менеджером
Гарантия производителя
полный комплект документов для закупки
КАБИНЕТ ЮР. ЛИЦА

Войдите,
чтобы видеть
вашу цену

Доступные для вашей компании цены, остатки и документы показываются после авторизации.

Условия, опубликованные для вашей компании
Заявки, КП, заказы и доступные документы
Обращения и история ответов

Функции телефона

1 SIP-аккаунт

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

5-сторонняя конференция

Выбор мелодии/загрузка/удаление

Вызов по IP-адресу

Настройка времени: автоматически или вручную

Правила набора

XML-браузер, Action URL/URI

Встроенные скриншоты

RTCP-XR, VQ-RTCPXR

Экран и индикаторы

Графический 2.3" LCD-экран с разрешением 132х64

LED-индикатор питания и MWI

Поддержка нескольких языков

Caller ID с именем и номером

Энергосбережение

Функциональные кнопки

Клавиатура с русскими и английскими буквами

5 навигационных клавиш

Клавиши регулировки громкости

6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта

Кодеки и настройки голоса

Широкополосные кодеки: G.722

Кодеки: G.723.1, G.711 (A/u), G.729AB, G.726, iLBC

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги

Локальная записная книга до 1000 контактов

Черный список

Удаленная записная книга XML, LDAP

Интеллектуальный поиск

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: набранные/принятые/пропущенные/переадресованные, 100 записей каждого типа

Интеграция с IP-АТС

Анонимный вызов, отклонение анонимных вызовов

Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание

MWI, напоминание, запись разговора

Голосовая почта, парковка вызова, захват вызова

Управление

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Zero-sp-touch, TR069

Блокировка клавиатуры

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

NAT, STUN

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Получение IP: Статический/DHCP

HTTP/HTTPS-сервер

Синхронизация времени и даты через SNTP

UDP/TCP/DNS-SRV (RFC3263)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS 1.3

Управление HTTPS-сертификатами

AES шифрование конфигурационных файлов

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)

Поддержка IEEE802.1X

Поддержка IPv6

LLDP/CDP/DHCP VLAN

Физические характеристики

Датчик Холла

Крепление к стене (для крепления используется комплектная подставка телефона)

Поддержка PoE 802.3af, class 1

2хRJ45 Ethernet-порта 10/100 Мбит/с

1хRJ9 для подключения трубки

1хRJ9 для подключения гарнитуры

Блок питания: Вход 100-240 В AC, Выход 5 В, 0.6 А

Потребление через блок питания: 2 – 3 Вт

Потребление через PoE: 3 – 4 Вт

Размеры (Ш*Г*В*Т): 185 х 189 х 162 х 50 мм

Рабочая влажность: 10~95%

Рабочая температура: -10~45 ˚C

Температура хранения: -30~70 ˚C

Yealink SIP-T30P (41085) | КОМПЕТЕНЦИЯ